PROJET AUTOBLOG


Arfy'z tranche du Net

Site original : Arfy'z tranche du Net

⇐ retour index

Oups - NGINX + PHP-FPM avec certaine config sont victimes d’une faille (version < 7.3.11, 7.2.24 ou 7.1.33)

lundi 28 octobre 2019 à 10:27

Derrière Arfy.fr il y a PHP, derrière pleins de blogs aussi ... et certains sites web d'achats aussi.
Notes:

Explications, source de l'image et test de vulnérabilité par là: tester la vulnérabilité de votre propre serveur grâce aux scripts de Neex.

Une faille dans PHP7 permet le contrôle de certains serveurs Web avec une simple URL

tomsguide.fr une-faille-dans-php7-permet-le-controle-de-certains-serveurs-web-avec-une-simple-url.png
tomsguide.fr